Willkommen, Gast
Benutzername: Passwort: Angemeldet bleiben:
  • Seite:
  • 1

THEMA:

Probleme, Beiträge im Forum zu schreiben 12 Dez 2022 22:57 #1

  • der Tilo
  • Autor
  • Offline
  • Senior Boarder
  • Senior Boarder
  • Beiträge: 55
  • Dank erhalten: 3
Ich habe mit dem Smartphone Probleme, hier im Forum zu posten. Ich wollte einen Beitrag in "3D- Bildsprache, Gestaltung und Techniken im Film" schreiben, aber  bekomme immer die Meldung: 

Fehler
Kunena Interner Fehler: Bitte aktiviere den Kunena Debug Modus und melde das Problem im  www.kunena.org  Forum.

Kennt das jemand und was kann ich tun?

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Letzte Änderung: von der Tilo.

Probleme, Beiträge im Forum zu schreiben 13 Dez 2022 01:38 #2

  • Paul
  • Pauls Avatar
  • Offline
  • Senior Boarder
  • Senior Boarder
  • Beiträge: 68
  • Dank erhalten: 44
Smartphones gibt es viele 
​​​​; mit und ohne Apfel.
Welches Betriebssystem, welcher Browser?
Geschrieben auf einem Tablett mit Vivaldi.
 

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Probleme, Beiträge im Forum zu schreiben 13 Dez 2022 05:35 #3

  • der Tilo
  • Autor
  • Offline
  • Senior Boarder
  • Senior Boarder
  • Beiträge: 55
  • Dank erhalten: 3
Nix exotisches, Google Chrome auf Android 8.
Habe auch schon den Cache geleert.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Probleme, Beiträge im Forum zu schreiben 13 Dez 2022 19:25 #4

  • administrator
  • administrators Avatar
  • Offline
  • Administrator
  • Administrator
  • Beiträge: 5
  • Dank erhalten: 1
Hallo Tilo,
ich kann dein Problem leider nicht nachvollziehen. An Chrome liegt es offensichtlich nicht. Bei welcher Aktion tritt denn bei dir der Fehler auf?

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Seite:
  • 1
Ladezeit der Seite: 0.385 Sekunden
Powered by Kunena Forum